bugDenemo - Bugs: bug #40846, GNU/Linux installer fails to find...

 
 

bug #40846: GNU/Linux installer fails to find LilyPond

Submitted by:  Richard Shann <rshann>
Submitted on:  Mon Dec 9 12:35:19 2013  
 
Category: NoneSeverity: 3 - Normal
Item Group: NoneStatus: Fixed
Privacy: PublicAssigned to: None
Open/Closed: Closed

Add a New Comment (Rich MarkupRich Markup):
   

You are not logged in

Please log in, so followups can be emailed to you.

 

Mon Oct 20 10:52:15 2014, comment #2:

This is working with 1.1.8

Richard Shann <rshann>
Project Administrator
Mon Jan 13 17:35:27 2014, comment #1:

Someone just reported the same bug for a Mac binary.

Richard Shann <rshann>
Project Administrator
Mon Dec 9 12:35:19 2013, original submission:

Ubuntu 13.10 installation, latest installer from the Download page.

Richard Shann <rshann>
Project Administrator

 

(Note: upload size limit is set to 16384 kB, after insertion of the required escape characters.)

Attach File(s):
   
   
Comment:
   

No files currently attached

 

Depends on the following items: None found

Items that depend on this one: None found

 

Carbon-Copy List
  • -unavailable- added by rshann (Submitted the item)
  •  

    Do you think this task is very important?
    If so, you can click here to add your encouragement to it.
    This task has 0 encouragements so far.

    Only logged-in users can vote.

     

    Please enter the title of George Orwell's famous dystopian book (it's a date):

     

     

    Follow 2 latest changes.

    Date Changed By Updated Field Previous Value => Replaced By
    Mon Oct 20 10:52:15 2014rshannStatusNone=>Fixed
      Open/ClosedOpen=>Closed

    Back to the top


    Powered by Savane 3.1-cleanup