helpGNU VCDImager - Support: sr #100168, Windows Media Player no longer...

 
 

sr #100168: Windows Media Player no longer plays

Submitter:  None
Submitted:  Fri 26 Oct 2001 02:40:22 PM UTC
 
Category:  Bug Report Priority:  5 - Normal
Severity:  2 - Minor Status:  Done
Privacy:  Public Assigned to:  None
Originator Email:  -email is unavailable- Open/Closed:  Open
Operating System:  None
* Mandatory Fields

Add a New Comment (Rich Markup)
   

Comment Type & Canned Response:
       

 

Fri 26 Oct 2001 02:42:24 PM UTC, comment #1: 

should be fixed with 0.7.11;
may require the use of the new "leadout pregap" option!

Anonymous
Fri 26 Oct 2001 02:40:22 PM UTC, original submission:  

Windows Media Player no longer plays AVSEQ01.DAT file
when the version changes from 0.7.9 to 0.7.10

Error message from Windows Media Player:

No combination of filters could be found to render the
stream. (Error=80040218)

Anonymous

 

(Note: upload size limit is set to 16384 kB, after insertion of the required escape characters.)

Attach Files:
   
   
Comment:
   

No files currently attached

 

Depends on the following items: None found

Items that depend on this one: None found

 

CC list is empty

 

There are 0 votes so far. Votes easily highlight which items people would like to see resolved in priority, independently of the priority of the item set by tracker managers.

Only logged-in users can vote.

 

 

 

 

Follows 1 latest change.

Date Changed by Updated Field Previous Value => Replaced by
2004-09-12 rocky StatusNone Done

Back to the top


Powered by Savane 3.9