helpGNU a2ps - Support: sr #109191, qa complaints under Gentoo

 
 

sr #109191: qa complaints under Gentoo

Submitter:  Toralf Förster <toralf>
Submitted:  Thu 01 Dec 2016 01:48:38 PM UTC
 
Category:  None Priority:  5 - Normal
Severity:  1 - Wish Status:  None
Privacy:  Public Assigned to:  None
Open/Closed:  Open Operating System:  GNU/Linux
* Mandatory Fields

Add a New Comment (Rich Markup)
   

Comment Type & Canned Response:
       

 

Thu 01 Dec 2016 01:48:38 PM UTC, original submission:  

QA: prepare
This package has a configure.in file which has long been deprecated.  Please
update it to use configure.ac instead as newer versions of autotools will die
when it finds this file.  See https://bugs.gentoo.org/426262 for details.
This package has a configure.in file which has long been deprecated.  Please
update it to use configure.ac instead as newer versions of autotools will die
when it finds this file.  See https://bugs.gentoo.org/426262 for details.

Toralf Förster <toralf>

 

(Note: upload size limit is set to 16384 kB, after insertion of the required escape characters.)

Attach Files:
   
   
Comment:
   

No files currently attached

 

Depends on the following items: None found

Items that depend on this one: None found

 

Carbon-Copy List
  • -email is unavailable- added by toralf (Submitted the item)
  •  

    There are 0 votes so far. Votes easily highlight which items people would like to see resolved in priority, independently of the priority of the item set by tracker managers.

    Only logged-in users can vote.

     

     

     

     

    No changes have been made to this item

    Back to the top


    Powered by Savane 3.9