helpAROUNDMe - Support: sr #105960, tag links not working in search...

 
 

You are not allowed to post comments on this tracker with your current authentication level.

sr #105960: tag links not working in search page

Submitted by:  tom calthrop <barnraiser>
Submitted on:  Fri 03 Aug 2007 01:54:46 PM UTC
 
Priority:  5 - Normal Severity:  3 - Normal
Status:  In Progress Privacy:  Public
Assigned to:  barnraiser Open/Closed:  Open
url: 
Product:  *
* Mandatory Fields

Add a New Comment (Rich Markup)
   

Comment Type & Canned Response:
       

 

Fri 03 Aug 2007 01:54:46 PM UTC, original submission:  

In each plugin.inc.php we need to add "webpage_id" to the item select (at the moment we get a zero which is why the link does not work).

Needs to go up to CVS

tom calthrop <barnraiser>
Project Administrator

 

(Note: upload size limit is set to 16384 kB, after insertion of the required escape characters.)

Attach Files:
   
   
Comment:
   

No files currently attached

 

Depends on the following items: None found

Items that depend on this one: None found

 

Carbon-Copy List
  • -email is unavailable- added by barnraiser (Submitted the item)
  •  

    There are 0 votes so far. Votes easily highlight which items people would like to see resolved in priority, independently of the priority of the item set by tracker managers.

    Only logged-in users can vote.

     

     

     

     

    No changes have been made to this item

    Back to the top


    Powered by Savane 3.9