bugMIT/GNU Scheme - Bugs: bug #15428, Installer fails after unpacking on...

 
 

bug #15428: Installer fails after unpacking on Win XP

Submitter:  None
Submitted:  Thu 12 Jan 2006 01:13:48 PM UTC
 
Category:  None Severity:  3 - Normal
Priority:  5 - Normal Item Group:  Incorrect behavior
Status:  None Privacy:  Public
Assigned to:  None Originator Name:  Mike Higginbottom
Originator Email:  -email is unavailable- Open/Closed:  Open
Keywords: 
* Mandatory Fields

Add a New Comment (Rich Markup)
   

Comment Type & Canned Response:
       No canned response available

 

Thu 12 Jan 2006 01:13:48 PM UTC, original submission:  

When running the 7.7.1 binary installer, Install Shield unpacks the files and then the dialog disappears and nothing else happens.  The process is still running in Task Manager but no further activity takes place.

Anonymous

 

(Note: upload size limit is set to 16384 kB, after insertion of the required escape characters.)

Attach Files:
   
   
Comment:
   

No files currently attached

 

Depends on the following items: None found

Items that depend on this one: None found

 

CC list is empty

 

There are 0 votes so far. Votes easily highlight which items people would like to see resolved in priority, independently of the priority of the item set by tracker managers.

Only logged-in users can vote.

 

 

 

 

Follows 1 latest change.

Date Changed by Updated Field Previous Value => Replaced by
2006-01-12 None Carbon-Copy- Added scheme --AT-- peak41 --DOT-- co --DOT-- uk

Back to the top


Powered by Savane 3.9