bugPSPP - Bugs: bug #47467, include postgresql support in show...

 
 

bug #47467: include postgresql support in show all

Submitted by:  Harry Thijssen <unknown_one>
Submitted on:  Sat 19 Mar 2016 02:25:13 PM UTC  
 
Category:  Compilation/Portability Severity:  5 - Average
Status:  Duplicate Assigned to:  None
Open/Closed:  Open Release:  None
Effort:  0.00

Add a New Comment(Rich Markup)
   

You are not logged in

Please log in, so followups can be emailed to you.

 

Tue 31 Jul 2018 04:55:32 PM UTC, comment #2:

Closing as duplicate of #48829.

Ben Pfaff <blp>
Project Administrator
Tue 31 Jul 2018 12:52:43 PM UTC, comment #1:

Is a duplicate of #48829

Can be closed

Harry Thijssen <unknown_one>
Sat 19 Mar 2016 02:25:13 PM UTC, original submission:

It would be nice if show all displays whether postgressql is supported in the compiled version.

Harry Thijssen <unknown_one>

 

(Note: upload size limit is set to 16384 kB, after insertion of the required escape characters.)

Attach Files:
   
   
Comment:
   

No files currently attached

 

Depends on the following items: None found

Items that depend on this one: None found

 

Carbon-Copy List
  • -email is unavailable- added by blp (Posted a comment)
  • -email is unavailable- added by unknown_one (Submitted the item)
  •  

    Do you think this task is very important?
    If so, you can add your encouragement to it.
    This task has 0 encouragements so far.

    Only logged-in users can vote.

     

     

     

    Follows 1 latest change.

    Date Changed by Updated Field Previous Value => Replaced by
    2018-07-31 blp StatusNone => Duplicate

    Back to the top


    Powered by Savane 3.3