bugMIT/GNU Scheme - Bugs: bug #15428, Installer fails after unpacking on...

 
 

bug #15428: Installer fails after unpacking on Win XP

Submitted by:  None
Submitted on:  Thu 12 Jan 2006 01:13:48 PM UTC  
 
Category: NoneSeverity: 3 - Normal
Priority: 5 - NormalItem Group: Incorrect behavior
Status: NonePrivacy: Public
Assigned to: NoneOriginator Name: Mike Higginbottom
Originator Email: -unavailable-Open/Closed: Open
Keywords: 

Add a New Comment (Rich MarkupRich Markup):
   

You are not logged in

Please log in, so followups can be emailed to you.

 

Thu 12 Jan 2006 01:13:48 PM UTC, original submission:

When running the 7.7.1 binary installer, Install Shield unpacks the files and then the dialog disappears and nothing else happens. The process is still running in Task Manager but no further activity takes place.

Anonymous

 

(Note: upload size limit is set to 16384 kB, after insertion of the required escape characters.)

Attach File(s):
   
   
Comment:
   

No files currently attached

 

Depends on the following items: None found

Items that depend on this one: None found

 

CC list is empty

 

Do you think this task is very important?
If so, you can click here to add your encouragement to it.
This task has 0 encouragements so far.

Only logged-in users can vote.

 

Please enter the title of George Orwell's famous dystopian book (it's a date):

 

 

Follows 1 latest change.

Date Changed By Updated Field Previous Value => Replaced By
Thu 12 Jan 2006 01:13:48 PM UTCNoneCarbon-Copy-=>Added scheme --AT-- peak41 --DOT-- co --DOT-- uk

Back to the top


Powered by Savane 3.1-cleanup